个人随笔和一些网文摘录
http://www.dlxp.cn

优化穿越火线ping值为1

[code] # 优化CF的PING值

/ip firewall address-list
add address=121.11.152.87 comment="cf icmp" disabled=no list=games
add address=58.51.144.15 comment="cf icmp" disabled=no list=games
add address=125.64.150.74 comment="cf icmp" disabled=no list=games
add address=218.60.37.244 comment="cf icmp" disabled=no list=games
add address=119.147.102.198 comment="cf icmp" disabled=no list=games
add address=113.12.84.22 comment="cf icmp" disabled=no list=games
add address=58.51.144.15 comment="cf icmp" disabled=no list=games
add address=125.64.150.74 comment="cf icmp" disabled=no list=games
add address=60.210.18.158 comment="cf icmp" disabled=no list=games
add address=220.165.14.147 comment="cf icmp" disabled=no list=games
add address=122.139.57.111 comment="cf icmp" disabled=no list=games
add address=124.115.22.24 comment="cf icmp" disabled=no list=games
add address=221.204.242.180 comment="cf icmp" disabled=no list=games
add address=123.131.165.28 comment="cf icmp" disabled=no list=games
add address=60.210.18.222 comment="cf icmp" disabled=no list=games
add address=60.210.18.157 comment="cf icmp" disabled=no list=games
add address=60.210.18.153 comment="cf icmp" disabled=no list=games
add address=61.157.124.182 comment="cf icmp" disabled=no list=games
add address=218.6.16.202 comment="cf icmp" disabled=no list=games
add address=202.102.254.228 comment="cf icmp" disabled=no list=games
add address=221.204.234.211 comment="cf icmp" disabled=no list=games
add address=21.233.60.44 comment="cf icmp" disabled=no list=games
add address=59.53.93.140 comment="cf icmp" disabled=no list=games
add address=218.8.241.15 comment="cf icmp" disabled=no list=games
add address=61.174.60.61 comment="cf icmp" disabled=no list=games
add address=60.173.9.138 comment="cf icmp" disabled=no list=games

/ip firewall nat
add action=redirect chain=dstnat comment=ping disabled=no dst-address-list=\
games protocol=icmp
[/code]

哈哈。。。PING值为1了。爽吧

未经允许不得转载:Leejoa's 生活随笔 » 优化穿越火线ping值为1
分享到: 更多 (0)

评论 抢沙发

评论前必须登录!